300mbps Wifi 4 Athsheoltóir

300mbps Wifi 4 Athsheoltóir

Product Highlights
● Scrios Criosanna Marbh Wi-Fi
● Costas-Leathnú Éifeachtach Líonra
● Socrú Éasca & Comhoiriúnacht Uilíoch
● Dlúth-bhreiseán-i nDearadh
Catagóir
Wifi 4 Athsheoltóir
 
Glaoigh Linn
Gnéithe
Sonraíocht
CCanna

Gnéithe

 

 

DWR{0}}N2000M

1. Scrios Criosanna Marbh Wi-Fi

Is é an príomhbhuntáiste a bhaineann leis an ngléas athsheoltóra 300mbps Wi{{1}Fi 4 seo ná go bhfuil ar a chumas comhartha gan sreang atá ann cheana a ghabháil ó do phríomhródaire agus é a athchraoladh chuig áiteanna nach féidir le do ródaire a bhaint amach. Cuireann sé deireadh go héifeachtach le "criosanna marbh" in íoslaigh, seomraí codlata thuas staighre, nó coirnéil iargúlta teach mór.

2. Costas-Leathnú Éifeachtach Líonra

I gcomparáid le ródaire nua nó córas mogaill a cheannach, tairgeann an t-athsheoltóir 300mbps Wi-Fi 4 seo réiteach atá cairdiúil don bhuiséad chun nascacht a fheabhsú. Leathnaíonn sé saol do shocrú líonra reatha gan aon ghá le huasghráduithe costasacha bonneagair.

3. Socrú Éasca & Comhoiriúnacht Uilíoch

Deartha ar mhaithe le caoithiúlacht, is gnách go mbíonn cnaipe WPS (Socrú Cosanta Wi{{3}Fi) ar an athsheoltóir 300mbps Wi-Fi 4 seo. Nuair a bhrúitear cnaipe, sioncróidh sé go huathoibríoch leis an ródaire atá agat cheana féin. Coinníonn sé comhoiriúnacht iomlán siar le gach feiste caighdeánach Wi{{-Fi (802.11 b/g/n), ag cinntiú go n-oibríonn sé le ríomhairí glúine níos sine, le fóin chliste agus le gléasanna cliste baile.

4. Dlúth breiseán-i nDearadh

Tá dearadh breiseán balla agus aeróga seachtracha ar an athsheoltóir 300mbps Wi-Fi 4 seo. Sábhálann sé seo spás luachmhar deisce agus ligeann duit an t-athsheoltóir a shuíomh go beacht ar imeall limistéar clúdaigh do ródaire chun an comhartha is fearr a threisiú.

 

Paraiméadar

 

 

Cur síos Wi{0}}Athsheoltóir Fi4
Luas Gan Sreang 300 Mbps
Caighdeán 802.11b/g/n
Minicíocht 2.4GHz
Cumhacht Tarchuir (Uasmhéid) 20dbm
Comhéadan 1 * LAN FE
Antenna 2 * 3dbi seasta
Mód WAN Athsheoltóir

Sonraíocht an Chórais

Sonraíocht Gné agus Teicneolaíochta

Prótacal

= IEEE 802.11b
= IEEE 802.11g
= IEEE 802.11n(2T2R 300mbps)
= RFC768 User Datagram Protocol (UDP)
= Prótacal Idirlín RFC791 (IP)
= RFC792 Internet Control Message Protocol (ICMP)
= Prótacal Rialaithe Tarchuir RFC793 (TCP)
= Prótacal Taifeach Seoltaí (ARP) RFC826
= Prótacal Cumraíochta Óstach Dinimiciúla RFC2131 (DHCP)

Tacaíocht Chórais

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64 giotán agus Windows Vista 32/64bit

Scéimeanna Modhnúcháin

Tacaíocht 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

Criptiú

4/128 giotán, WEP, WPA, agus criptiú gan sreang WPA2

QoS

Gan{0}}tacaíocht

SNMPv2 nó v3

Gan{0}}tacaíocht

Comhéadain Ethernet

1 x RJ45 le haghaidh 10/100 LAN Ethernet Port

Soilse

1xLED

Cnaipe

LED / Athshocraigh / Cumhacht

Tomhaltas

4.5W

Riachtanas Comhshaoil

Teocht Oibriúcháin

0ºC-45ºC

Teocht Stórála

-20ºC-70ºC

Taise Oibriúcháin

10%-90%, neamh-chomhdhlúthú

Taise Stórála

5%-90%, neamh-chomhdhlúthú

Soláthar Cumhachta

Tógtha-i Soláthar Cumhachta

EMC agus Sábháilteacht

Comhlíonadh Rialála

CE

Rialacháin Sábháilteachta

OL

Caighdeán Glas

RoHS

Toise Fhisiciúil

Tréithe Fisiceacha

L x W x H: 42 mm x 42 mm x 55 mm

Meáchan

40g

CCanna

C: Ní féidir liom rochtain a fháil ar an Idirlíon tar éis cumraíochta, cad ba cheart dom a dhéanamh?

Freagra: Logáil isteach ar Chomhéadain Gréasáin an ródaire agus seiceáil stádas nasc an ródaire ar an leathanach stádais .
● Má d'éirigh le do ródaire nascadh leis an Idirlíon, déan iarracht do ghléas gan sreang a nascadh le líonra Wi-Fi an ródaire. Úsáid an t-ainm agus an pasfhocal Wi-Fi nua. Má tharlaíonn teip ceangail ar an leathanach:
- Cliceáil ar na socruithe WAN san Chomhéadain Gréasáin le seiceáil an bhfuil an cineál ceangail agus na paraiméadair a d'iontráil tú i gceart. Agus ceangail an cábla Ethernet le nascacht idirlín go díreach le do ríomhaire.
● Mura bhfuil do ríomhaire in ann rochtain a fháil ar an idirlíon, téigh i gcomhairle le do ISP. Seachas sin, le do thoil athcheangail an cábla Ethernet le nasc idirlín. Téigh go dtí an ródaire, athshocrú é, agus athchumraigh é.

C: Cén fáth a bhfuil na táscairí go léir casta as?

Freagra: Seiceáil an t-ábhar seo a leanas:
● An nasc idir an t-adapter cumhachta agus an t-asraon cumhachta.
● Stádas an lasc cumhachta.

Clibeanna Te: Athsheoltóir wifi 300mbps 4, an tSín 300mbps wifi 4 athsheoltóir monaróirí

Glaoigh Linn
Déan teagmháil linnmá tá aon cheist agat

Is féidir leat teagmháil a dhéanamh linn ar an teileafón, ríomhphost nó foirm ar líne thíos. Rachaidh ár speisialtóir i dteagmháil leat ar ais go luath.

Déan teagmháil anois!