Athsheoltóir Wifi 5 Dual Band

Athsheoltóir Wifi 5 Dual Band

Product Highlights
● Leathnaigh an raon Wi-Fi atá ann cheana féin chun clúdach níos fearr a sholáthar agus chun nascacht a fheabhsú.
● Wall{0}}Dearadh gléasta
● Le hAnnanna Gnóthachan Ard
● Le Táscaire solais cliste
● Le cnaipe WPS
Catagóir
Wifi 5 athsheoltóra
 
Glaoigh Linn
Gnéithe
Sonraíocht
CCanna

Gnéithe

 

 

DWR{0}}C5400M

 

Ligeann sínitheoir raon Fi DCOM Technology duit raon an Wi-Fi atá agat cheana féin a leathnú chun clúdach níos fearr a sholáthar, chun nascacht a fheabhsú agus chun cabhrú le deireadh a chur le spotaí dubha Wi-Fi. Oibríonn sé le haon ródairí uilíocha Wi{{4}Fi.

 

Tacaíonn DWR{0}}C5400M, leathnóir raon Wi-Tacaíonn sé le luasanna gan sreang de suas le 300Mbps (modh 802.11N) agus 866Mbps (modh 802.11AC), ligeann sé duit raon an Wi-Fi atá agat cheana féin a leathnú chun clúdach níos fearr a sholáthar, chun nascacht a fheabhsú{{{{-Fi-nasc} a fheabhsú.} Oibríonn sé le haon ródairí Wi-Fi uilíoch. Feistíonn an sínitheoir seo draoi cumraíochta gréasáin dea-dheartha, a fhágann go rithfidh an chumraíocht ag an luas is fearr.


Is réiteach foirfe leathanbhanda gan sreang é an Dualbhanna Wi-Fi 5 Repeater seo d’úsáideoirí baile ar mian leo rochtain Idirlín gan sreang ardluais a roinnt agus oifigí beaga ar mian leo gnó a dhéanamh ar an Idirlíon.

1. Wall-Dearadh gléasta

An Dualbhanna seo Wi-Fi 5 Athsheoltóir Le méid beag, is furasta an sínitheoir a phlugáil isteach san asraon leictreach.

2. Antennas gnóthachain ard

An Athsheoltóir Wi-Fi 5 Dual seo Feistithe le 2 aeróg sheachtracha, is féidir leis an sínitheoir neart comhartha an líonra reatha a fheabhsú.

3. Táscaire solais cliste

Léiríonn táscairí cliste LED neart an chomhartha le dathanna éagsúla agus cabhraíonn siad leis an socrúchán is fearr a aimsiú do chlúdach Wi{0}Fi.

4. Cnaipe WPS

Brúigh an cnaipe WPS le haghaidh socrú éasca gan athchumrú.

5. Port Ethernet breise

An Dualbhanna Wi-Fi 5 Repeater seo le port Ethernet, is féidir an sínitheoir a nascadh le haon ghléas sreangaithe.

 

Paraiméadar

 

 

Cur síos

Wi{0}}Athsheoltóir Fi5

Luas Gan Sreang

2.4GHz 300Mbps

5.8GHz 866Mbps

Caighdeán

802.11a/b/g/n/ac

Minicíocht

2.4GHz & 5.8GHz

Cumhacht Tarchuir (Uasmhéid)

2.4GHz: 22dbm

5.8GHz: 20dbm

Comhéadan

1 * LAN FE

Antenna

2 * 3dbi seasta

Mód WAN

Athsheoltóir

Sonraíocht Gné agus Teicneolaíochta

Prótacal

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= RFC768 User Datagram Protocol (UDP)
= Prótacal Idirlín RFC791 (IP)
= Prótacal Teachtaireachta Rialaithe Idirlín RFC792 (ICMP)
= Prótacal Rialaithe Tarchuir RFC793 (TCP)
= Prótacal Taifeach Seoltaí (ARP) RFC826
= Prótacal Cumraíochta Óstach Dinimiciúla RFC2131 (DHCP)

Tacaíocht Chórais

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64 giotán

agus Windows Vista 32/64 giotán

WLAN

Tacaíocht a thabhairt do 20MHz, 40MHz, 80MHz i mbanda 5GHz
Tacaíocht 20/40MHz sa bhanna 2.4GHz
Tacaigh le mód 11AC 2T2R le ráta sonraí suas le 867Mbps
Tacaíocht a thabhairt do mhodh 11N 2T2R le ráta sonraí suas le 300Mbps
Tacaíocht 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

Criptiú

4/128 giotán, WEP, WPA, agus criptiú gan sreang WPA2

QoS

Gan{0}}tacaíocht

SNMPv2 nó v3

Gan-tacaíocht

Comhéadain Ethernet

1 x RJ45 le haghaidh Port Ethernet 10/100Mbps (rogha)

Soilse

l Cumhacht, Ródaire, Ethernet, WPS (dath glas)
l Táscairí suímh- Dearg: róghar &rófhada; Gorm: maith a ghabháil comhartha ródaire

Cnaipí

l Cumhacht (ar / as)
l WPS
l Roghnú Banna
l Athshocraigh (Poll pinn)

Tomhaltas

12W

Riachtanas Comhshaoil

Teocht Oibriúcháin

0ºC-45ºC

Teocht Stórála

-20ºC-70ºC

Taise Oibriúcháin

10%-90%, neamh-chomhdhlúthú

Taise Stórála

5%-90%, neamh-chomhdhlúthú

Soláthar Cumhachta

Tógtha-i Soláthar Cumhachta

EMC agus Sábháilteacht

Comhlíonadh Rialála

CE

Rialacháin Sábháilteachta

CCFG

Caighdeán Glas

RoHS

Toise Fhisiciúil

Tréithe Fisiceacha

L x W x H: 100 mm x 70 mm x 75 mm

Meáchan

100g

CCanna

C: Conas socruithe réamhshocraithe a luchtú tar éis earráid chumraíochta?

Freagra: Chun socruithe réamhshocraithe mhonarcha a athbhunú, cas ar an bhfeiste agus brúigh an cnaipe athshocraithe ar feadh thart ar 1 soicind, ansin é a scaoileadh.
Is é an seoladh IP réamhshocraithe agus masc subnet an ródaire DSL ná 192.168.1.1 agus 255.255.255.0, faoi seach. Faigh an t-ainm úsáideora agus an pasfhocal réamhshocraithe ar an ngreamán ag bun an ghléis.

C: Cad ba cheart dom a dhéanamh mura féidir liom logáil isteach ar Chomhéadain Gréasáin an ródaire?

Freagra: Bain triail as na réitigh seo a leanas agus logáil isteach arís:
● Cinntigh go bhfuil do chábla Ethernet le nasc idirlín plugáilte isteach i gcalafort WAN an ródaire, ní sa chalafort LAN.
● Cinntigh go bhfuil do ghléas gan sreang ceangailte le SSID an ródaire.
● Cinntigh go bhfuil do ghléasanna sreangaithe nasctha i gceart le calafoirt an ródaire 1, 2, nó 3/IPTV trí cháblaí Ethernet. Chomh maith leis sin, déan cinnte go bhfuil na feistí socraithe chun seoladh IP a fháil go huathoibríoch agus seoltaí freastalaí DNS a fháil go huathoibríoch.
● Athraigh an brabhsálaí gréasáin agus ansin logáil isteach arís.
● Athshocraigh an ródaire agus logáil isteach arís.

Clibeanna Te: dé-bhanna wifi 5 athsheoltóra, an tSín dé bhanna wifi 5 monaróirí athsheoltóra

Glaoigh Linn
Déan teagmháil linnmá tá aon cheist agat

Is féidir leat teagmháil a dhéanamh linn ar an teileafón, ríomhphost nó foirm ar líne thíos. Rachaidh ár speisialtóir i dteagmháil leat ar ais go luath.

Déan teagmháil anois!